
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link href="/med/css/datepicker.css?ver=124" rel="stylesheet">
        <link href="/med/css/fixedsticky.css?ver=124" rel="stylesheet">
        <link href="/med/css/bs-select.css?ver=124" rel="stylesheet">
        <link href="/med/css/styles-new.css?ver=124" rel="stylesheet">
        <link href="/med/css/fotorama.css?ver=124" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
        <link rel="shortcut icon" href="https://www.vl.ru/med/favicon.ico">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="candy.config" content='{"id":9,"geoc":4,"geor":25,"block":1,"blockcampaign":1}'>
    <meta name="public-sid" content="cbb6a5cb3cc8f48698384a68171c2b1e"/>
        
    <title>Лазеролог во Владивостоке. Лучшие врачи Владивостока по специальности лазеролог. Цены, отзыв. Запись, вызов.</title>
    <meta name="description" content="Врачи лазеролог во Владивостоке. Отзывы пациентов, актуальные цены. Онлайн-запись к врачам специальности лазеролог. Вызов на дом. Рейтинг. Поликлиники, медцентры.">
</head>
<!-- BEGIN BODY -->
<body>
    <!--LiveInternet counter--><script type="text/javascript"><!-- new Image().src = "//counter.yadro.ru/hit;farpost?r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random();//--></script><!--/LiveInternet--><div data-zone-id="1145"></div>
<header class="header">
    <div class="wrapper">
        <div class="mobile-menu-handler">
            <span></span><span></span><span></span><span></span>
        </div>

        <div class="logo">
            <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
            <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                <span class="title"><span class="med">Врачи</span>Владивостока</span>
            </a>
        </div>

        <div class="header-search">
            <form action="https://www.vl.ru/med/search">
                <div class="input-wrap">
                    <input type="text" name="q" placeholder="Фамилия, клиника, услуга" required>
                </div>
                <button type="submit" class="submit">
                    <i class="search-icon search-icon_search"></i>
                </button>
                <span class="close">✕</span>
            </form>
        </div>
        <div class="search-handle"><span></span></div>

        
                                                
        <nav class="header-nav">
            <a href="https://www.vl.ru/med/doctors" class="header-nav-doctor active">Врачи</a>
            <a href="https://www.vl.ru/med/clinics" class="header-nav-clinic ">Клиники</a>
                            <a href="https://www.vl.ru/med/services" class="header-nav-diagnostic ">Услуги</a>
                                    
                    </nav>
    </div>
</header>


<main class="content">
    <div class="sizer">
    <div class="path">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="https://www.vl.ru/med/">
                        <span itemprop="name">Главная</span>
                    </a>
                    <meta itemprop="position" content="1" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="/med/doctors">
                        <span itemprop="name">Все врачи</span>
                    </a>
                    <meta itemprop="position" content="2" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <span itemprop="item">
                        <span itemprop="name">Лазеролог</span>
                    </span>
                    <meta itemprop="position" content="3" />
                            </li>
            </ol>
</div></div>
<div class="page doctor-list selected-specialty">
    <div class="sizer">
        <h1 class="page-title">Лазеролог во Владивостоке</h1>

        
            </div>

    <div class="mobile-filters">
        <span data-open="specialties">Специализации врачей</span>
        <span data-open="filters">Фильтр</span>
    </div>

    <div class="specialty-list mobile-modal" data-modal="specialties">
        <div class="sizer">
            <div class="mobile-head">
                <div class="title">Специализации</div>
                <span class="close">x</span>
            </div>
            <ul class="groups">
                                    <li>
                        <span class="name">А</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="akusher">Акушер</span></li>
                                                                                                                                <li><span data-slug="akusher-ginekolog">Акушер-гинеколог</span></li>
                                                                                                                                <li><span data-slug="allergolog">Аллерголог</span></li>
                                                                                                                                <li><span data-slug="allergolog-immunolog">Аллерголог-иммунолог</span></li>
                                                                                                                                <li><span data-slug="androlog">Андролог</span></li>
                                                                                                                                <li><span data-slug="anesteziolog-alygolog">Анестезиолог-альголог</span></li>
                                                                                                                                <li><span data-slug="anesteziolog-reanimatolog">Анестезиолог-реаниматолог</span></li>
                                                                                                                                <li><span data-slug="aritmolog">Аритмолог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Б</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="bakteriolog">Бактериолог</span></li>
                                                                                                                                <li><span data-slug="botulinoterapevt">Ботулинотерапевт</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">В</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="venerolog">Венеролог</span></li>
                                                                                                                                <li><span data-slug="virusolog">Вирусолог</span></li>
                                                                                                                                <li><span data-slug="vrach-klinicheskoy-laboratornoy-diagnostiki">Врач клинической лабораторной диагностики</span></li>
                                                                                                                                <li><span data-slug="vrach-lfk">Врач ЛФК</span></li>
                                                                                                                                <li><span data-slug="vrach-obschey-praktiki-semeynyy-vrach">Врач общей практики (семейный врач)</span></li>
                                                                                                                                <li><span data-slug="vrach-po-medicinskoy-profilaktike">Врач по медицинской профилактике</span></li>
                                                                                                                                <li><span data-slug="vrach-rentgenendovaskulyarnym-diagnostiki">Врач рентгенэндоваскулярной диагностики и лечения</span></li>
                                                                                                                                <li><span data-slug="vrach-skoroy-pomoschi">Врач скорой медицинской помощи</span></li>
                                                                                                                                <li><span data-slug="vrach-ulytrazvukovoy-diagnostiki">Врач ультразвуковой диагностики</span></li>
                                                                                                                                <li><span data-slug="vrach-funkcionalynoy-diagnostiki">Врач функциональной диагностики</span></li>
                                                                                                                                <li><span data-slug="vrach-konsulytant">Врач-консультант</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Г</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="gastroenterolog">Гастроэнтеролог</span></li>
                                                                                                                                <li><span data-slug="gematolog">Гематолог</span></li>
                                                                                                                                <li><span data-slug="genetik">Генетик</span></li>
                                                                                                                                <li><span data-slug="gepatolog">Гепатолог</span></li>
                                                                                                                                <li><span data-slug="geriatr">Гериатр</span></li>
                                                                                                                                <li><span data-slug="ginekolog">Гинеколог</span></li>
                                                                                                                                <li><span data-slug="ginekolog-onkolog">Гинеколог-онколог</span></li>
                                                                                                                                <li><span data-slug="ginekolog-hirurg">Гинеколог-хирург</span></li>
                                                                                                                                <li><span data-slug="ginekolog-endokrinolog">Гинеколог-эндокринолог</span></li>
                                                                                                                                <li><span data-slug="ginekolog-endoskopist">Гинеколог-эндоскопист</span></li>
                                                                                                                                <li><span data-slug="girudoterapevt">Гирудотерапевт</span></li>
                                                                                                                                <li><span data-slug="glavnyy-vrach">Главный врач</span></li>
                                                                                                                                <li><span data-slug="gomeopat">Гомеопат</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Д</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="dermatovenerolog">Дерматовенеролог</span></li>
                                                                                                                                <li><span data-slug="dermatolog">Дерматолог</span></li>
                                                                                                                                <li><span data-slug="defektolog">Дефектолог</span></li>
                                                                                                                                <li><span data-slug="dietolog">Диетолог</span></li>
                                                                                                                                <li><span data-slug="direktor-kliniki">Директор клиники</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">З</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="zav-bakteriologicheskoy-laboratoriey">Зав. бактериологической лабораторией</span></li>
                                                                                                                                <li><span data-slug="zav-kliniko-diagnosticheskoy-laboratoriey">Зав. клинико-диагностической лабораторией</span></li>
                                                                                                                                <li><span data-slug="zav-laboratoriey">Зав. лабораторией</span></li>
                                                                                                                                <li><span data-slug="zav-otdeleniem">Зав. отделением</span></li>
                                                                                                                                <li><span data-slug="zav-otdeleniem-planovoy-hirurgii">Зав. отделением плановой хирургии</span></li>
                                                                                                                                <li><span data-slug="zav-pediatricheskim-otdeleniem">Зав. педиатрическим отделением</span></li>
                                                                                                                                <li><span data-slug="zav-rentgenovskim-otdeleniem">Зав. рентгеновским отделением</span></li>
                                                                                                                                <li><span data-slug="zav-travmatologicheskim-otdeleniem">Зав. травматологическим отделением</span></li>
                                                                                                                                <li><span data-slug="zav-hirurgicheskim-otdeleniem">Зав. хирургическим отделением</span></li>
                                                                                                                                <li><span data-slug="zav-centrom">Зав. центром</span></li>
                                                                                                                                <li><span data-slug="zav-endoskopicheskim-otdeleniem">Зав. эндоскопическим отделением</span></li>
                                                                                                                                <li><span data-slug="zaveduyuschiy-poliklinikoy">Заведующий поликлиникой</span></li>
                                                                                                                                <li><span data-slug="zamestitely-glavnogo-vracha">Заместитель главного врача</span></li>
                                                                                                                                <li><span data-slug="zubnoy-vrach">Зубной врач</span></li>
                                                                                                                                <li><span data-slug="zubnoy-tehnik">Зубной техник</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">И</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="immunolog">Иммунолог</span></li>
                                                                                                                                <li><span data-slug="instruktor-lfk">Инструктор по лечебной физкультуре</span></li>
                                                                                                                                <li><span data-slug="infekcionist">Инфекционист</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">К</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="kardiolog">Кардиолог</span></li>
                                                                                                                                <li><span data-slug="kardiohirurg">Кардиохирург</span></li>
                                                                                                                                <li><span data-slug="kineziolog">Кинезиолог</span></li>
                                                                                                                                <li><span data-slug="klinicheskiy-psiholog">Клинический психолог</span></li>
                                                                                                                                <li><span data-slug="klinicheskiy-farmakolog">Клинический фармаколог</span></li>
                                                                                                                                <li><span data-slug="kosmetik-estetist">Косметик-эстетист</span></li>
                                                                                                                                <li><span data-slug="kosmetolog">Косметолог</span></li>
                                                                                                                                <li><span data-slug="kosmetolog-dermatolog-kosmetolog">Косметолог (дерматолог-косметолог)</span></li>
                                                                                                                                <li><span data-slug="kt-diagnost">КТ-диагност</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Л</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="laborant">Лаборант</span></li>
                                                                                                                                <li><span data-slug="logoped">Логопед</span></li>
                                                                                                                                <li><span data-slug="logoped-defektolog">Логопед-дефектолог</span></li>
                                                                                                                                <li><span data-slug="lor-otolaringolog">Лор (оториноларинголог)</span></li>
                                                                                                                                <li><span data-slug="lor-hirurg">Лор-хирург</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">М</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="mammolog">Маммолог</span></li>
                                                                                                                                <li><span data-slug="manualynyy-terapevt">Мануальный терапевт</span></li>
                                                                                                                                <li><span data-slug="massaghist">Массажист</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-brat">Медицинская сестра (брат)</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-brat--anestezist">Медицинская сестра (брат) -анестезист</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-brat-palatnaya">Медицинская сестра (брат) палатная</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-brat-po-massaghu">Медицинская сестра (брат) по массажу</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-brat-funkcionalynoy-diagnostiki">Медицинская сестра (брат) функциональной диагностики</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-v-kosmetologii">Медицинская сестра (в косметологии)</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-procedurnyy-kabinet">Медицинская сестра (процедурный кабинет)</span></li>
                                                                                                                                <li><span data-slug="medicinskaya-sestra-perevyazochnoy">Медицинская сестра перевязочной</span></li>
                                                                                                                                <li><span data-slug="mikrokineziterapevt">Микрокинезитерапевт</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Н</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="narkolog">Нарколог</span></li>
                                                                                                                                <li><span data-slug="nevrolog-nevropatolog">Невролог (невропатолог)</span></li>
                                                                                                                                <li><span data-slug="neyrofiziolog">Нейрофизиолог</span></li>
                                                                                                                                <li><span data-slug="neyrohirurg">Нейрохирург</span></li>
                                                                                                                                <li><span data-slug="neonatolog">Неонатолог</span></li>
                                                                                                                                <li><span data-slug="nefrolog">Нефролог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">О</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="okulist-oftalymolog">Окулист (офтальмолог)</span></li>
                                                                                                                                <li><span data-slug="onkodermatolog">Онкодерматолог</span></li>
                                                                                                                                <li><span data-slug="onkolog">Онколог</span></li>
                                                                                                                                <li><span data-slug="onkolog-mammolog">Онколог-маммолог</span></li>
                                                                                                                                <li><span data-slug="onkolog-hirurg">Онколог-хирург</span></li>
                                                                                                                                <li><span data-slug="onkourolog">Онкоуролог</span></li>
                                                                                                                                <li><span data-slug="operacionnaya-medicinskaya-sestra-brat">Операционная медицинская сестра (брат)</span></li>
                                                                                                                                <li><span data-slug="optometrist">Оптометрист</span></li>
                                                                                                                                <li><span data-slug="ordinator">Ординатор</span></li>
                                                                                                                                <li><span data-slug="ortoped">Ортопед</span></li>
                                                                                                                                <li><span data-slug="osteopat">Остеопат</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">П</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="pediatr">Педиатр</span></li>
                                                                                                                                <li><span data-slug="plasticheskiy-hirurg">Пластический хирург</span></li>
                                                                                                                                <li><span data-slug="podiatr">Подиатр</span></li>
                                                                                                                                <li><span data-slug="proktolog-koloproktolog">Проктолог (колопроктолог)</span></li>
                                                                                                                                <li><span data-slug="profpatolog">Профпатолог</span></li>
                                                                                                                                <li><span data-slug="psihiatr">Психиатр</span></li>
                                                                                                                                <li><span data-slug="psihiatr-narkolog">Психиатр-нарколог</span></li>
                                                                                                                                <li><span data-slug="psiholog">Психолог</span></li>
                                                                                                                                <li><span data-slug="psihoterapevt">Психотерапевт</span></li>
                                                                                                                                <li><span data-slug="pulymonolog">Пульмонолог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Р</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="radiolog">Радиолог</span></li>
                                                                                                                                <li><span data-slug="revmatolog">Ревматолог</span></li>
                                                                                                                                <li><span data-slug="rentgenolaborant">Рентгенолаборант</span></li>
                                                                                                                                <li><span data-slug="rentgenolog">Рентгенолог</span></li>
                                                                                                                                <li><span data-slug="reproduktolog-eko">Репродуктолог (ЭКО)</span></li>
                                                                                                                                <li><span data-slug="refleksoterapevt">Рефлексотерапевт</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">С</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="seksolog">Сексолог</span></li>
                                                                                                                                <li><span data-slug="serdechno-sosudistyy-hirurg">Сердечно-сосудистый хирург</span></li>
                                                                                                                                <li><span data-slug="sosudistyy-hirurg-angiohirurg">Сосудистый хирург (ангиохирург)</span></li>
                                                                                                                                <li><span data-slug="specialist-po-biorezonansnoy-terapii">Специалист по биорезонансной терапии</span></li>
                                                                                                                                <li><span data-slug="specialist-po-vakcinacii">Специалист по вакцинации</span></li>
                                                                                                                                <li><span data-slug="sportivnyy-vrach">Спортивный врач</span></li>
                                                                                                                                <li><span data-slug="stomatolog">Стоматолог</span></li>
                                                                                                                                <li><span data-slug="stomatolog-obschey-praktiki">Стоматолог общей практики</span></li>
                                                                                                                                <li><span data-slug="stomatolog-gigienist">Стоматолог-гигиенист</span></li>
                                                                                                                                <li><span data-slug="gnatolog">Стоматолог-гнатолог</span></li>
                                                                                                                                <li><span data-slug="stomatolog-implantolog">Стоматолог-имплантолог</span></li>
                                                                                                                                <li><span data-slug="stomatolog-ortodont">Стоматолог-ортодонт</span></li>
                                                                                                                                <li><span data-slug="stomatolog-ortoped">Стоматолог-ортопед</span></li>
                                                                                                                                <li><span data-slug="stomatolog-parodontolog">Стоматолог-пародонтолог</span></li>
                                                                                                                                <li><span data-slug="stomatolog-terapevt">Стоматолог-терапевт</span></li>
                                                                                                                                <li><span data-slug="stomatolog-hirurg">Стоматолог-хирург</span></li>
                                                                                                                                <li><span data-slug="stomatolog-endodont">Стоматолог-эндодонт</span></li>
                                                                                                                                <li><span data-slug="surdoakustik">Сурдоакустик</span></li>
                                                                                                                                <li><span data-slug="surdolog">Сурдолог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Т</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="terapevt">Терапевт</span></li>
                                                                                                                                <li><span data-slug="torakalynyy-hirurg">Торакальный хирург</span></li>
                                                                                                                                <li><span data-slug="travmatolog">Травматолог</span></li>
                                                                                                                                <li><span data-slug="travmatolog-ortoped">Травматолог-ортопед</span></li>
                                                                                                                                <li><span data-slug="transfuziolog">Трансфузиолог</span></li>
                                                                                                                                <li><span data-slug="triholog">Трихолог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">У</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="uzi-specialist">УЗИ-специалист</span></li>
                                                                                                                                <li><span data-slug="urolog">Уролог</span></li>
                                                                                                                                <li><span data-slug="urolog-androlog">Уролог-андролог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Ф</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="felydsher">Фельдшер</span></li>
                                                                                                                                <li><span data-slug="felydsher-laborant">Фельдшер-лаборант</span></li>
                                                                                                                                <li><span data-slug="fizioterapevt">Физиотерапевт</span></li>
                                                                                                                                <li><span data-slug="flebolog">Флеболог</span></li>
                                                                                                                                <li><span data-slug="foniatr">Фониатр</span></li>
                                                                                                                                <li><span data-slug="ftiziatr">Фтизиатр</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Х</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="onkolog-himioterapevt">Химиотерапевт (онколог-химиотерапевт)</span></li>
                                                                                                                                <li><span data-slug="hirurg">Хирург</span></li>
                                                                                                                                <li><span data-slug="hirurg-implantolog">Хирург-имплантолог</span></li>
                                                                                                                                <li><span data-slug="hirurg-oftalymolog">Хирург-офтальмолог</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Ч</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="chelyustno-licevoy-hirurg">Челюстно-лицевой хирург</span></li>
                                                                                    </ul>
                    </li>
                                    <li>
                        <span class="name">Э</span>
                        <ul class="specialities">
                                                                                                <li><span data-slug="endokrinolog">Эндокринолог</span></li>
                                                                                                                                <li><span data-slug="endokrinolog-androlog">Эндокринолог-андролог</span></li>
                                                                                                                                <li><span data-slug="endoskopist">Эндоскопист</span></li>
                                                                                                                                <li><span data-slug="epidemiolog">Эпидемиолог</span></li>
                                                                                                                                <li><span data-slug="epileptolog">Эпилептолог</span></li>
                                                                                    </ul>
                    </li>
                            </ul>
            <div class="mobile-footer">
                <span class="btn close">Закрыть</span>
            </div>
        </div>
        <div class="toggle">
            <div class="bg"></div>
            <span class="text show">Все специализации</span>
            <span class="text hide">Скрыть</span>
        </div>
    </div>

    <div class="sizer">
        <div class="filters mobile-modal" data-modal="filters">
            <div class="mobile-head">
                <div class="title">Фильтр</div>
                <span class="close">x</span>
            </div>
            <noindex>
                <form action="https://www.vl.ru/med/doctors" id="filter-form">
                    <input type="hidden" id="filter-slug" value="lazerolog">
                    <div class="checkbox-styled">
                        <input type="checkbox" class="checkbox js-filter-checkbox" id="filter-is-pediatrician"
                               name="Doctor[isPediatrician]" data-slug="detskie"
                               value="" 
                               disabled />
                        <label class="checkbox-label" for="filter-is-pediatrician">Принимает детей</label>
                    </div>
                    <div class="checkbox-styled">
                        <input type="checkbox" class="checkbox js-filter-checkbox" id="filter-is-calling-home"
                               name="Doctor[isCallingHome]" data-slug="na-dom"
                               value="" 
                               disabled />
                        <label class="checkbox-label" for="filter-is-calling-home">Выезд на дом</label>
                    </div>
                    <div class="checkbox-styled">
                        <input type="checkbox" class="checkbox js-filter-checkbox" id="filter-online-appoint"
                               name="Doctor[online_requests]" data-slug="online-zapis"
                               value="" 
                               disabled />
                        <label class="checkbox-label" for="filter-online-appoint">Онлайн запись</label>
                    </div>
                    <span class="btn btn_blue apply">Применить</span>
                </form>
                            </noindex>
            <div class="mobile-footer">
                <span class="btn btn_white apply">Применить</span>
                <span class="btn close">Закрыть</span>
            </div>
        </div>

        <div class="infinite-scroll" data-current="1">
            <div class="infinite-container">
                            </div>

                    </div>
    </div>
</div>
    <div class="modal modal-map" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastClinicName = ''; %>
                <% _.each(markers, function(marker) { %>
                    <% if (marker.clinicName) { %>
                        <% if (lastClinicName != marker.clinicName) { %>
                            <div class="address-clinic-name" data-id="<%- marker.data.id %>"><%- marker.clinicName %></div>
                            <% lastClinicName = marker.clinicName; %>
                        <% } %>
                    <% } %>
                    <div class="address" data-id="<%- marker.data.id %>">
                        <%- marker.name %>
                        <% _.each(marker.phones, function(phone) { %>
                            <div class="address-phone">
                                <a href="tel:<%= phone.number %>" class="link-inherit"><%- phone.number %></a><% if (phone.description.length) { %><span class="text-muted">, <%- phone.description %></span><% } %>                            </div>
                        <% }) %>
                    </div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script>    <div class="modal modal-appointment" id="modal-appointment" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="icon-modal-close"></i>
				</button>
				<h4 class="modal-title" id="modal-label">Запись на прием к врачу</h4>
			</div>
			<div class="modal-body">
				<form action="https://www.vl.ru/med/requests/send-request" method="post" class="form" id="appointment-form" name="appointment_form" autocomplete="off"
      data-bind="attr: {'data-step': step, 'data-target': params().target}, css: {'slots-loaded': helpers.isSlotsLoaded}">
    <input type="hidden" name="_csrf" value="pm0hYkdkiNd4wnPbu_BockURBPj1oaNUz_qA5neT7UHECG0mFgjr4zq2HpLZqRwHBn90z7j39SGWu8OfBdyGdA==">
    <input type="hidden" name="Params[source]" value="1">
    <div class="submit-progress" data-bind="visible: submitState.status">
        <div class="progress-view pending" data-bind="visible: submitState.status() == 'pending'">
            <div class="loader-inner ball-spin-fade-loader">
                <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div> <div></div>
            </div>
            <div class="submit-status">Заявка отправляется</div>
            Дождитесь окончания, не закрывайте окно
        </div>
        <div class="progress-view success" data-bind="css: {
                'request_finished': helpers.isIBRequest() || helpers.isEClinicRequest() || helpers.isMedicieRequest(),
                'request_need_confirmation': helpers.isLocalRequest() || helpers.isScheduleRequest()
            }, visible: submitState.status() == 'success'">
            <div class="request-complete">
                <div class="submit-img">
                    <img src="https://www.vl.ru/med/img/mega-galka.png">
                </div>
                <div class="submit-status">Заявка отправлена</div>
                <div class="request-success-info" data-bind="with: selectedNames">
                    <div class="request-clinic" data-bind="text: clinic"></div>
                    <div class="request-specialty" data-bind="text: specialty"></div>
                    <div class="request-time" data-bind="text: time"></div>
                    <div class="request-doctor">
                        Врач: <span class="medium" data-bind="text: doctor"></span>
                    </div>
                    <div class="request-address">
                        Адрес: <span class="medium" data-bind="text: address" style="color: #cc0011;"></span>
                    </div>
                    <div class="request-clinic-rule" data-bind="text: clinicRule"></div>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
                </div>
            </div>
            <div class="email-verify">
                <div class="submit-img">
                    <img src="https://www.vl.ru/med/img/email-attention.svg">
                </div>
                <div class="submit-status">
                    Вам на почту было отправлено письмо.
                    <br>
                    Для завершения записи, <strong>перейдите по ссылке из письма</strong>
                </div>

                <div class="submit-success-close">
                    <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
                </div>
            </div>
        </div>
        <div class="progress-view error" data-bind="visible: submitState.status() == 'error'">
            <div class="submit-img">
                <img src="https://www.vl.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка при отправлении</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div>
                <span class="btn btn_white btn_large form-resubmit" data-bind="click: resubmit">Повторить</span>
            </div>
            <div class="submit-error-close">
                <span class="btn btn_white submit-progress-close" data-bind="click: closeSubmitMsg">← Вернуться к заявке</span>
            </div>
        </div>
        <div class="progress-view critical-error" data-bind="visible: submitState.status() == 'critical-error'">
            <div class="submit-img">
                <img src="https://www.vl.ru/med/img/mega-error.png">
            </div>
            <div class="submit-status">Ошибка</div>
            <div class="error-desc" data-bind="text: submitState.error"></div>
            <div class="submit-error-close">
                <span class="btn btn_white btn_large" data-dismiss="modal" aria-label="Close">Закрыть</span>
            </div>
        </div>
    </div>
    <div id="appointment-form-inner" data-bind="attr: {'data-paytype': model.payType(), 'data-request-type': model.requestType()}">
        <div class="appointment-target" id="appointment-target" data-bind="template: getTargetTemplate('requestTarget')"></div>
        <div class="appointment-data">
            <div class="form-steps">
                <span class="step-item">
                    <div class="wrap">
                        <span class="num">1</span>
                        <span>
                            <span data-bind="text: params().target == 'clinic' ? 'Врач' : 'Клиника'"></span>, дата и время приёма
                        </span>
                    </div>
                </span>
                <span class="step-item">
                    <div class="wrap">
                        <span class="num">2</span>
                        Информация о пациенте
                    </div>
                </span>
            </div>
            <div class="form-step form-step-1">
    <div class="form-group">
        <div class="form-group-cell patient-type">
            <div class="group-title">1. Для кого производится запись</div>
            <div class="radio-styled">
                <span data-bind="visible: helpers.isAdult">
                    <input  type="radio" class="radio" name="Params[isAdult]" id="appointment-adult" value="adult" data-bind="checked: model.patientType" />
                    <label class="radio-label" for="appointment-adult">Взрослый</label>
                </span>
                <span data-bind="visible: helpers.isChild">
                    <input type="radio" class="radio" name="Params[isAdult]" id="appointment-child" value="child" data-bind="checked: model.patientType"/>
                    <label class="radio-label" for="appointment-child">Ребёнок</label>
                </span>
            </div>
        </div>
        <div class="form-group-cell">
            <div class="group-title">2. Специализация врача</div>
            <select name="Params[specialty]"
                    class="inputbox"
                    data-bind="options: data.specialties, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите специализацию', value: model.specialty, disabled: !model.patientType()">
            </select>
        </div>
    </div>
    <div class="form-group">
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">3. Способ оплаты</div>
                <select name="Params[paytype_id]"
                        class="inputbox"
                        data-bind="options: data.payTypes, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите способ оплаты', value: model.payType, disable: !model.specialty()">
                </select>
            </div>
            <div class="form-group-cell" data-bind="template: getTargetTemplate('requestTargetAffiliate')"></div>
        </div>
        <div class="form-group-row doctor-departments" data-bind="foreach: data.departments">
            <div data-bind="text: address"></div>
        </div>
        <div class="form-group-row slot-load-hint">
            Заполните все поля, что бы иметь возможность выбрать клинику и время приема
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">5. Желаемая дата</div>
                <span class="input-group form-datepicker appointment-datepicker request-date">
                    <input name="Params[date]" type="text" class="input-control datepicker-input" placeholder="Выберите дату"
                           data-bind="value: model.date; disable: ((params().target == 'doctor' && !model.clinic()) || !model.payType())">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_date"></i>
                        <div class="loader-inner ball-clip-rotate"><div></div></div>
                    </div>
                </span>
            </div>
            <div class="form-group-cell">
                <div class="group-title">6. Желаемое время приёма</div>
                <select name="Params[time]" class="inputbox"
                        data-bind="options: data.times, optionsText: 'label', optionsValue: 'id', optionsCaption: 'Выберите время', value: model.time, disable: !model.date()">
                </select>
                <input type="hidden" name="slot_id" value="" data-bind="value: model.slot">
                <input type="hidden" name="Params[department_id]" value="" data-bind="value: model.department_id">
                <input type="hidden" name="Params[resource_id]" value="" data-bind="value: model.resource_id">
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="input-group submit-group">
            <span class="btn btn_white submit-btn change-form-step" data-bind="click: firstStep.validate">Следующий шаг →</span>
            <div class="submit-message" data-bind="text: firstStep.error() || 'Все поля обязательны к заполнению!', css: {error: firstStep.error()}"></div>
        </div>
    </div>
</div>

<script id="requestTargetAffiliate_doctor" type="text/html">
    <div class="group-title">4. Клиника</div>
    <select name="Params[clinic_id]"
            class="inputbox"
            data-bind="options: data.clinics, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите клинику', value: model.clinic, disable: !model.payType()">
    </select>
</script>

<script id="requestTargetAffiliate_clinic" type="text/html">
    <div class="group-title">4. Врач</div>
    <select name="Params[doctor_id]"
            class="inputbox"
            data-bind="options: data.doctors, optionsText: 'name', optionsValue: 'value', optionsCaption: 'Выберите врача', value: model.doctor, disable: !model.payType()">
    </select>
</script>


            <div class="form-step form-step-2">
    <div class="form-group">
        <div class="form-group-row insurance-policy" data-bind="visible: model.payType() !== 'pay'">
            <div class="form-group-cell" data-bind="style: {width: helpers.isLocalRequest() && '100%'}">
                <div class="group-title required">
                    <span class="name">Номер полиса</span>
                    <div class="form-group-message" data-input="Params[oms]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[oms]" class="input-control" placeholder="XX XXXX-XXXX-XXXX">
                </div>
            </div>
            <div class="form-group-cell" data-bind="visible: helpers.isIBRequest() || helpers.isScheduleRequest() || helpers.isMedicieRequest()">
                <div class="group-title required">
                    <span class="name">Дата рождения</span>
                    <div class="form-group-message" data-input="Params[birthday]"></div>
                </div>
                <span class="input-group form-datepicker appointment-datepicker request-birthday">
                    <input name="Params[birthday]" type="text" class="input-control datepicker-input" placeholder="ДД-ММ-ГГГГ">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_date"></i>
                    </div>
                </span>
            </div>
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Фамилия</span>
                    <div class="form-group-message" data-input="Params[surname]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[surname]" class="input-control show-validate" placeholder="Ваша фамилия" data-validate="required|valid_name|max_length[100]">
                </div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Имя</span>
                    <div class="form-group-message" data-input="Params[name]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[name]" class="input-control show-validate" placeholder="Ваше имя" data-validate="required|valid_name|max_length[100]">
                </div>
            </div>
        </div>
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title">
                    <span class="name">Отчество</span>
                    <div class="form-group-message" data-input="Params[patronymic]"></div>
                </div>
                <div class="input-group">
                    <input type="text" name="Params[patronymic]" class="input-control" placeholder="Ваше отчество">
                </div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Укажите ваш пол</span>
                </div>
                <div class="radio-styled">
                    <input type="radio" class="radio" name="sex" id="sex-male" value="1" autocomplete="off">
                    <label class="radio-label" for="sex-male">Мужской</label>
                    <input type="radio" class="radio" name="sex" id="sex-female" value="2" autocomplete="off" checked="">
                    <label class="radio-label" for="sex-female">Женский</label>
                </div>
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="form-group-row">
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Мобильный телефон</span>
                    <div class="form-group-message" data-input="Params[phone]"></div>
                </div>
                <div class="input-group">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_phone"></i>
                    </div>
                    <input type="text" name="Params[phone]" class="input-control show-validate" placeholder="+7 (965) 225-21-45" data-validate="required|valid_phone">
                </div>
                <div class="group-hint"><span class="arrow-up">➜</span>Для звонка из регистратуры</div>
            </div>
            <div class="form-group-cell">
                <div class="group-title required">
                    <span class="name">Ваш email</span>
                    <div class="form-group-message" data-input="Params[email]"></div>
                </div>
                <div class="input-group">
                    <div class="input-addon">
                        <i class="icon-input-addon icon-input-addon_email"></i>
                    </div>
                    <input type="text" name="Params[email]" class="input-control show-validate" placeholder="Введите почту" data-validate="required|valid_email">
                </div>
                <div class="group-hint"><span class="arrow-up">➜</span>Для подтверждения записи</div>
            </div>
        </div>
        <div class="form-group-row">
            <div class="group-title">
                <span class="name">Комментарий (необязательно)</span>
            </div>
            <textarea name="Params[comment]" class="textbox" placeholder="Ваш комментарий к заявке…"></textarea>
        </div>
        <div class="form-group-row">
            <div class="checkbox-styled">
                <input type="checkbox" class="checkbox" id="pdn" name="Params[pdn]" value="1" checked />
                <label class="checkbox-label" for="pdn">
                    Даю согласие на <a href="https://www.vl.ru/med/site/pdn" class="link" target="_blank">обработку персональных данных</a>
                </label>
            </div>
        </div>
    </div>
    <div class="form-group">
        <div class="input-group submit-group form-submit-group">
            <span class="btn btn_gray change-form-step" data-bind="click: returnToFirstStep">← Назад</span>
            <input type="hidden" name="Params[appointment]" data-bind="value: model.requestType">
            <button type="submit" class="btn btn_white submit-btn" id="appointment-form-submit"
                    data-bind="disable: (submitState.status() == 'pending') || (submitState.status() == 'success')">Отправить заявку</button>
            <div class="submit-message">
                Нажимая «Отправить заявку» вы
                <br>
                соглашаетесь с <a href="" class="link" target="_blank" data-bind="attr: {href: frontPath + '/site/agreement'}">пользовательским соглашением</a>.
            </div>
        </div>
    </div>
</div>        </div>
    </div>
</form>

<script id="requestTarget_doctor" type="text/html">
    <div class="target-photo doctor-photo">
        <img data-bind="attr: {src: adapterData().doctor.photo, alt: adapterData().doctor.fullname}">
    </div>
    <div class="target-name doctor-name">
        <span class="medium" data-bind="text: adapterData().doctor.surname"></span>
        <span data-bind="text: adapterData().doctor.name + ' ' + adapterData().doctor.secondname"></span>
    </div>
    <div class="doctor-specialty" data-bind="text: doctorSpecialties"></div>
    <div class="doctor-pro" data-bind="text: params().doctorProString"></div>
    <input type="hidden" name="Params[doctor_id]" data-bind="value: model.doctor">
</script>

<script id="requestTarget_clinic" type="text/html">
    <div class="target-photo clinic-photo">
        <img data-bind="attr: {src: adapterData().clinic.logo, alt: adapterData().clinic.name}">
    </div>
    <div class="target-name clinic-name"><span class="medium" data-bind="text: adapterData().clinic.name"></span></div>
    <input type="hidden" name="Params[clinic_id]" data-bind="value: model.clinic">
    <div class="doctor-specialty" data-bind="text: selectedNames.specialty"></div>
    <div class="doctor-name" data-bind="text: selectedNames.doctor"></div>
</script>
			</div>
		</div>
	</div>
</div>    
            <div class="modal modal-map-search" id="modal-map-search" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map-search" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div id="modal-map-search-map"></div>
            <div class="address-list"></div>
        </div>
    </div>
</script>    </main>

<footer class="footer">
    <div class="footer-med">
        <div class="sizer">
            <div class="footer-top">
                <div class="footer-logo">
                    <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
                    <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Владивостока</span>
                    </a>
                </div>
                <nav class="footer-nav">
                    <a href="https://www.vl.ru/med/">Главная</a>
                    <a href="https://www.vl.ru/med/doctors">Все врачи</a>
                    <a href="https://www.vl.ru/med/site/forclinic">Предложение для клиник</a>
                    <a href="https://www.vl.ru/med/clinics">Все клиники</a>
                                        <a href="https://www.vl.ru/med/site/agreement">Пользовательское соглашение</a>
                    <div>
                        <a href="https://www.vl.ru/med/site/pdn" style="margin-left: 0;">Работа с персональными данными</a>
                                            </div>
                                    </nav>
            </div>
            <div class="footer-bottom">
                <div class="footer-mailto">
                    Нашли ошибку или есть предложение?
                    <a href="mailto:medservice@vl.ru" class="link">Напишите нам</a>
                </div>
                <div class="footer-mobile-logos">
                    <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
                    <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Владивостока</span>
                    </a>
                </div>
                <div class="footer-caution">
                    <b class="medium">18+</b> Перед использованием проконсультируйтесь со специалистом
                </div>
                <div class="footer-disclaimer">Портал носит информационный характер и все предоставленные на нем данные рекламой не являются.</div>
            </div>
        </div>
    </div>
    <div class="footer-vl">
    <div class="sizer">
        <noindex>
            <a href="http://vl.ru" class="vlru-logo" target="_blank" rel="nofollow">
                <img src="https://www.vl.ru/med/img/vlru-logo-bw.png" alt="vl.ru">
            </a>
            <nav class="footer-nav">
                <span class="vl-sites">Сайты Владивостока — </span>
                <a href="http://www.drom.ru/" target="_blank" rel="nofollow">Авто</a>
                <a href="http://rest.vl.ru/" target="_blank" rel="nofollow">Афиша</a>
                <a href="http://kino.vl.ru/" target="_blank" rel="nofollow">Кино</a>
                <a href="http://www.farpost.ru/realty/" target="_blank" rel="nofollow">Недвижимость</a>
                <a href="http://www.farpost.ru/" target="_blank" rel="nofollow">Объявления</a>
                <a href="http://www.farpost.ru/vladivostok/job/" target="_blank" rel="nofollow">Работа</a>
                <a href="http://www.vl.ru/spravochnik" target="_blank" rel="nofollow">Справочник компаний</a>
            </nav>
        </noindex>
    </div>
</div>
    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click;farpost" target="_blank"><img src="//counter.yadro.ru/logo;farpost?42.6" alt="" border="0" width="1" height="1"/></a><!--/LiveInternet-->
</footer>
<script id="tpl_mobile-menu" type="text/html">
    <nav class="mobile-menu">
                <ul class="menu">
            <li>
                <a href="https://www.vl.ru/med/" >Главная</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/doctors" class="active">Все врачи</a>
            </li>
                        <li>
                <a href="https://www.vl.ru/med/site/forclinic" >Предложение для клиник</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/clinics" >Все клиники</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/services" >Услуги</a>
            </li>
                        <li>
                <a href="https://www.vl.ru/med/site/agreement" >Пользовательское соглашение</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/site/pdn" >Работа с персональными данными</a>
            </li>
                    </ul>
    </nav>
    <div class="main-menu-overlay"></div>
</script>
<script>
    var require = {
        urlArgs : "ver=124",
        frontPath: "/med"
    };
</script>
            <script src="/med/scripts/vendor/require.js" data-main="/med/bundle/build.min"></script>
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-16970504-25', 'auto');
    ga('send', 'pageview');
</script>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1604085 = new Ya.Metrika({ id:1604085, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1604085" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33433108 = new Ya.Metrika({
                    id:33433108,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33433108" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">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</script>
<script type="text/javascript" async src="https://bs-dante.ru/js/dante_migrate.js?version=1605161408"></script>

</body>
<!-- END BODY -->
</html>
