
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">

    <meta name="candy.config" content='{"id":9,"geoc":4,"geor":25,"block":1,"blockcampaign":1}'>

    <title>Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot; во Владивостоке. Цены. Адрес, телефон, отзывы.</title>
    

    <meta name="description" content="Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot; во Владивостоке. Актуальные контакты, цены. Отзывы учеников и их родителей.">

                <link href="/sections/css/bootstrap.min.css" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
    
    <link href="/sections/css/fotorama.css" rel="stylesheet">
    <link href="/sections/css/slick.css" rel="stylesheet">

    <link href="/sections/css/styles.css?ver=1621583092" rel="stylesheet">
</head>
<!-- BEGIN BODY -->
    <body>
            <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-62315126-1', 'auto');
    ga('send', 'pageview');

    ga('create', 'UA-16970504-20', 'vl.ru', {'name': 'allProjects'});
    ga('require', 'displayfeatures');
    ga('allProjects.send', 'pageview');
</script>
        <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1604085 = new Ya.Metrika({ id:1604085, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1604085" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1604085 = new Ya.Metrika({
                    id:1604085,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1604085" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

                <!--LiveInternet counter--><script type="text/javascript"><!--
    new Image().src = "//counter.yadro.ru/hit;farpost?r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random();//--></script><!--/LiveInternet-->
    
        <div data-zone-id="1145"></div>

            <div class="slide-menu">
    <ul class="slide-menu-top">
        <li class="slide-menu__item"><a href="https://www.dvnovosti.ru/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Новости Хабаровска</a></li>
        <li class="slide-menu__item slide-menu__item_new"><a href="/eda/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Проект Еда</a></li>
        <li class="slide-menu__item"><a href="http://www.dvhab.ru/city/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Проект ЖКХ</a></li>
        <li class="slide-menu__item"><a href="/med/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Врачи Хабаровска</a></li>
        <li class="slide-menu__item"><a href="/detki/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Детки города</a></li>
        <li class="slide-menu__item"><a href="/courses/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Курсы Хабаровска</a></li>
        <li class="slide-menu__item"><a href="/tv/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">ТВ-программа</a></li>
        <li class="slide-menu__item"><a href="/kino/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Кино</a></li>
        <li class="slide-menu__item"><a href="/afisha/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Афиша</a></li>
        <li class="slide-menu__item">
            <a href="/khabarovsk/spravochnik/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Справочник компаний</a>
            <ul class="slide-sub-menu">
                <li class="slide-sub-menu__item">
                    <a href="/khabarovsk/cafe/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Кафе, бары, рестораны</a>
                </li>
                <li class="slide-sub-menu__item">
                    <a href="/fun/relax-base/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Базы отдыха приморья</a>
                </li>
            </ul>
        </li>
        <li class="slide-menu__item"><a href="/dengi/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Деньги</a></li>
        <li class="slide-menu__item"><a href="/dom/new-buildings/apartments/new/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Новостройки</a></li>
        <li class="slide-menu__item"><a href="/transport/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Транспорт</a></li>
        <li class="slide-menu__item"><a href="/forum/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Форум</a></li>
        <li class="slide-menu__item"><a href="/3d/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">3D тур по Хабаровску</a></li>
    </ul>
    <ul class="slide-menu-bottom">
        <li class="slide-menu__item">
            <a href="/blogs/adventurer/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Блог авантюриста</a>
        </li>
        <li class="slide-menu__item">
            <a href="http://www.100sp.ru/khabarovsk/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Совместные покупки</a>
        </li>
        <li class="slide-menu__item">
            <a href="https://www.drom.ru/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Авто на Drom.ru</a>
        </li>
        <li class="slide-menu__item">
            <a href="https://www.farpost.ru/khabarovsk/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">Объявления на FarPost.ru</a>
        </li>
        <li class="slide-menu__item">
            <a href="http://habarovsk.lovikupon.ru/today/?utm_source=sections&amp;utm_medium=menu&amp;utm_campaign=top_menu">ЛовиКупон</a>
        </li>
    </ul>
</div>    
            <header class="header container-fluid">
    <div class="row">
                    <div class="header-top header-top_vl container">
                <div class="project-logo">
                    <a class="project-logo__image project-logo__image_vl" href="https://www.vl.ru/"></a>
                </div>
                <div class="project-description">
                    <span>Поиск кружков и секций во Владивостоке</span>
                </div>
            </div>
            </div>
                <div class="row">
        <div class="header-bottom container">
            <div class="header__navigation-bar">
                <a href="https://www.vl.ru/sections/" class="header__navigation-item header__navigation-item_sections header__navigation-item_active">Кружки и секции</a>
                <a href="https://www.vl.ru/sections/trainers/" class="header__navigation-item header__navigation-item_trainers">Преподаватели</a>
            </div>
        </div>
    </div>
</header>    
        <main id="section" class="content">
        <div class="main-block container-fluid">
            <div class="row">
                <div class="container">
                    <div class="row">
                        <div id="list" class="breadcrumbs-wrap col-xs-12">
    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/" itemprop="item">
                        <span itemprop="name">Главная</span>
                    </a>
                                <meta itemprop="position" content="1" />
            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/sections/#list" itemprop="item">
                        <span itemprop="name">Cекции</span>
                    </a>
                                <meta itemprop="position" content="2" />
            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a href="/sections/razvitie-detey#list" itemprop="item">
                        <span itemprop="name">Развитие детей</span>
                    </a>
                                <meta itemprop="position" content="3" />
            </li>
                    <li class="breadcrumbs__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <span itemprop="name">Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot;</span>
                                <meta itemprop="position" content="4" />
            </li>
            </ol>
</div>                        <div class="filter-wrap col-xs-12">
                            <h3 class="filter-wrap__title">Выберите кружок или секцию для своего ребёнка</h3>
                            <form action="https://www.vl.ru/sections/" id="filter-form" class="filter">
                                <input type="hidden" id="filter-category" value="">
                                <input type="hidden" id="filter-subcategory" value="">
                                <div class="filter-top">
                                    <div class="filter-top__categories">
                                        <div class="filter__button filter__button_categories">Категории</div>
                                    </div>
                                    <div class="filter-top__search">
                                        <div class="search" data-search="https://www.vl.ru/sections/search" data-auto-complete="https://www.vl.ru/sections/" data-entity="sections">
                                            <input type="text" class="search__input" placeholder="Поиск">
                                            <span class="search__button"></span>
                                        </div>
                                        <div class="search-drop-down">
                                            <div class="founded-categories-wrap">
                                                <span>Несколько найденных категорий:</span>
                                                <ul class="founded-categories"></ul>
                                            </div>
                                            <div class="founded-subcategories-wrap">
                                                <span>Несколько найденных подкатегорий:</span>
                                                <ul class="founded-subcategories"></ul>
                                            </div>
                                            <div class="founded-sections-wrap">
                                                <span>Несколько найденных секций:</span>
                                                <ul class="founded-sections"></ul>
                                            </div>
                                            <div class="founded-nothing-wrap">
                                                <span>Поиск не дал результатов.</span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="categories-drop-down">
                                    <div class="scroll-box">
                                        <ul class="filter-categories">
                                            <li data-category="">
                                                <span>Любая категория</span>
                                            </li>
                                                                                            <li data-category="avtodelo">
                                                    <span>Автодело</span>
                                                </li>
                                                                                            <li data-category="avtosport">
                                                    <span>Автоспорт</span>
                                                </li>
                                                                                            <li data-category="akvaaerobika">
                                                    <span>Аквааэробика</span>
                                                </li>
                                                                                            <li data-category="akrobatika">
                                                    <span>Акробатика</span>
                                                </li>
                                                                                            <li data-category="akterskoe-masterstvo">
                                                    <span>Актерское мастерство</span>
                                                </li>
                                                                                            <li data-category="art-terapiya">
                                                    <span>Арт-терапия</span>
                                                </li>
                                                                                            <li data-category="arhitektura">
                                                    <span>Архитектура</span>
                                                </li>
                                                                                            <li data-category="aerobika">
                                                    <span>Аэробика</span>
                                                </li>
                                                                                            <li data-category="bloging">
                                                    <span>Блогинг</span>
                                                </li>
                                                                                            <li data-category="boevye-iskusstva">
                                                    <span>Боевые искусства</span>
                                                </li>
                                                                                            <li data-category="verhovaya-ezda">
                                                    <span>Верховая езда</span>
                                                </li>
                                                                                            <li data-category="vizagh">
                                                    <span>Визаж</span>
                                                </li>
                                                                                            <li data-category="voghatstvo-i-volonterstvo">
                                                    <span>Вожатство и волонтерство</span>
                                                </li>
                                                                                            <li data-category="gimnastika">
                                                    <span>Гимнастика</span>
                                                </li>
                                                                                            <li data-category="gornye-lyghi">
                                                    <span>Горные лыжи</span>
                                                </li>
                                                                                            <li data-category="grafika">
                                                    <span>Графика</span>
                                                </li>
                                                                                            <li data-category="greblya">
                                                    <span>Гребля</span>
                                                </li>
                                                                                            <li data-category="dekorativno-prikladnoe-iskusstvo">
                                                    <span>Декоративно-прикладное искусство</span>
                                                </li>
                                                                                            <li data-category="dizayn">
                                                    <span>Дизайн</span>
                                                </li>
                                                                                            <li data-category="ghivopisy">
                                                    <span>Живопись</span>
                                                </li>
                                                                                            <li data-category="ghurnalistka">
                                                    <span>Журналистка</span>
                                                </li>
                                                                                            <li data-category="izobrazitelynoe-iskusstvo">
                                                    <span>Изобразительное искусство</span>
                                                </li>
                                                                                            <li data-category="inostrannye-yazyki">
                                                    <span>Иностранные языки</span>
                                                </li>
                                                                                            <li data-category="yoga">
                                                    <span>Йога</span>
                                                </li>
                                                                                            <li data-category="karting">
                                                    <span>Картинг </span>
                                                </li>
                                                                                            <li data-category="kvn">
                                                    <span>КВН</span>
                                                </li>
                                                                                            <li data-category="kino-i-televidenie">
                                                    <span>Кино и телевидение </span>
                                                </li>
                                                                                            <li data-category="kompyyuter">
                                                    <span>Компьютер</span>
                                                </li>
                                                                                            <li data-category="konstruirovanie">
                                                    <span>Конструирование</span>
                                                </li>
                                                                                            <li data-category="konyki">
                                                    <span>Коньки</span>
                                                </li>
                                                                                            <li data-category="kraevedenie">
                                                    <span>Краеведение</span>
                                                </li>
                                                                                            <li data-category="kulinariya">
                                                    <span>Кулинария</span>
                                                </li>
                                                                                            <li data-category="legkaya-atletika">
                                                    <span>Легкая атлетика</span>
                                                </li>
                                                                                            <li data-category="lepka">
                                                    <span>Лепка</span>
                                                </li>
                                                                                            <li data-category="logoritmika">
                                                    <span>Логоритмика </span>
                                                </li>
                                                                                            <li data-category="matematika">
                                                    <span>Математика</span>
                                                </li>
                                                                                            <li data-category="melkaya-motorika">
                                                    <span>Мелкая моторика</span>
                                                </li>
                                                                                            <li data-category="mentalynaya-arifmetika">
                                                    <span>Ментальная арифметика</span>
                                                </li>
                                                                                            <li data-category="moda">
                                                    <span>Мода</span>
                                                </li>
                                                                                            <li data-category="modelirovanie">
                                                    <span>Моделирование</span>
                                                </li>
                                                                                            <li data-category="morskoe-delo">
                                                    <span>Морское дело</span>
                                                </li>
                                                                                            <li data-category="morskoe-mnogoborye">
                                                    <span>Морское многоборье </span>
                                                </li>
                                                                                            <li data-category="muzyka">
                                                    <span>Музыка</span>
                                                </li>
                                                                                            <li data-category="mulytiplikaciya">
                                                    <span>Мультипликация</span>
                                                </li>
                                                                                            <li data-category="nastolynyy-tennis">
                                                    <span>Настольный теннис</span>
                                                </li>
                                                                                            <li data-category="nachalyno-tehnicheskoe-modelirovanie">
                                                    <span>Начально-техническое моделирование</span>
                                                </li>
                                                                                            <li data-category="obschaya-fizicheskaya-podgotovka">
                                                    <span>Общая физическая подготовка</span>
                                                </li>
                                                                                            <li data-category="oratorskoe-iskusstvo">
                                                    <span>Ораторское искусство</span>
                                                </li>
                                                                                            <li data-category="origami">
                                                    <span>Оригами</span>
                                                </li>
                                                                                            <li data-category="parusnyy-sport">
                                                    <span>Парусный спорт</span>
                                                </li>
                                                                                            <li data-category="patriotizm">
                                                    <span>Патриотизм</span>
                                                </li>
                                                                                            <li data-category="pauerlifting">
                                                    <span>Пауэрлифтинг</span>
                                                </li>
                                                                                            <li data-category="pervaya-pomoschy">
                                                    <span>Первая помощь</span>
                                                </li>
                                                                                            <li data-category="plavanie">
                                                    <span>Плавание</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-ege">
                                                    <span>Подготовка к ЕГЭ</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-oge">
                                                    <span>Подготовка к ОГЭ</span>
                                                </li>
                                                                                            <li data-category="podgotovka-k-shkole">
                                                    <span>Подготовка к школе</span>
                                                </li>
                                                                                            <li data-category="pogharno-prikladnoy-vid-zanyatiy">
                                                    <span>Пожарно-прикладной вид занятий</span>
                                                </li>
                                                                                            <li data-category="programmirovanie">
                                                    <span>Программирование</span>
                                                </li>
                                                                                            <li data-category="proforientaciya">
                                                    <span>Профориентация</span>
                                                </li>
                                                                                            <li data-category="pryghki-na-batute">
                                                    <span>Прыжки на батуте</span>
                                                </li>
                                                                                            <li data-category="psihologiya">
                                                    <span>Психология</span>
                                                </li>
                                                                                            <li data-category="radiosvyazy">
                                                    <span>Радиосвязь</span>
                                                </li>
                                                                                            <li data-category="razvitie-detey">
                                                    <span>Развитие детей</span>
                                                </li>
                                                                                            <li data-category="razvitie-intellekta">
                                                    <span>Развитие интеллекта</span>
                                                </li>
                                                                                            <li data-category="razvitie-rechi">
                                                    <span>Развитие речи</span>
                                                </li>
                                                                                            <li data-category="remeslo">
                                                    <span>Ремесло </span>
                                                </li>
                                                                                            <li data-category="ritmika">
                                                    <span>Ритмика</span>
                                                </li>
                                                                                            <li data-category="robototehnika">
                                                    <span>Робототехника</span>
                                                </li>
                                                                                            <li data-category="rukodelie">
                                                    <span>Рукоделие</span>
                                                </li>
                                                                                            <li data-category="russkiy-yazyk">
                                                    <span>Русский язык</span>
                                                </li>
                                                                                            <li data-category="sinhronnoe-plavanie">
                                                    <span>Синхронное плавание</span>
                                                </li>
                                                                                            <li data-category="skalolazanie">
                                                    <span>Скалолазание</span>
                                                </li>
                                                                                            <li data-category="skorochtenie">
                                                    <span>Скорочтение</span>
                                                </li>
                                                                                            <li data-category="snoubord">
                                                    <span>Сноуборд</span>
                                                </li>
                                                                                            <li data-category="sovremennaya-horeografiya">
                                                    <span>Современная хореография</span>
                                                </li>
                                                                                            <li data-category="sport">
                                                    <span>Спорт</span>
                                                </li>
                                                                                            <li data-category="sportivnye-igry">
                                                    <span>Спортивные игры</span>
                                                </li>
                                                                                            <li data-category="strelyba">
                                                    <span>Стрельба</span>
                                                </li>
                                                                                            <li data-category="tancy">
                                                    <span>Танцы</span>
                                                </li>
                                                                                            <li data-category="tvorchestvo">
                                                    <span>Творчество</span>
                                                </li>
                                                                                            <li data-category="teatr">
                                                    <span>Театр</span>
                                                </li>
                                                                                            <li data-category="tennis">
                                                    <span>Теннис</span>
                                                </li>
                                                                                            <li data-category="turizm">
                                                    <span>Туризм</span>
                                                </li>
                                                                                            <li data-category="tyaghelaya-atletika">
                                                    <span>Тяжелая атлетика</span>
                                                </li>
                                                                                            <li data-category="fehtovanie">
                                                    <span>Фехтование</span>
                                                </li>
                                                                                            <li data-category="figurnoe-katanie">
                                                    <span>Фигурное катание</span>
                                                </li>
                                                                                            <li data-category="fizika">
                                                    <span>Физика</span>
                                                </li>
                                                                                            <li data-category="fizicheskoe-razvitie">
                                                    <span>Физическое развитие</span>
                                                </li>
                                                                                            <li data-category="filologiya-i-lingvistika">
                                                    <span>Филология и лингвистика</span>
                                                </li>
                                                                                            <li data-category="fitnes">
                                                    <span>Фитнес</span>
                                                </li>
                                                                                            <li data-category="floristika">
                                                    <span>Флористика</span>
                                                </li>
                                                                                            <li data-category="folyklor">
                                                    <span>Фольклор</span>
                                                </li>
                                                                                            <li data-category="fotografiya">
                                                    <span>Фотография</span>
                                                </li>
                                                                                            <li data-category="himiya">
                                                    <span>Химия</span>
                                                </li>
                                                                                            <li data-category="cirkovaya-studiya">
                                                    <span>Цирковая студия</span>
                                                </li>
                                                                                            <li data-category="cherchenie">
                                                    <span>Черчение </span>
                                                </li>
                                                                                            <li data-category="cherliding">
                                                    <span>Чирлидинг</span>
                                                </li>
                                                                                            <li data-category="shahmaty">
                                                    <span>Шахматы</span>
                                                </li>
                                                                                            <li data-category="ekologiya">
                                                    <span>Экология</span>
                                                </li>
                                                                                            <li data-category="estetika">
                                                    <span>Эстетика</span>
                                                </li>
                                                                                            <li data-category="etiket">
                                                    <span>Этикет</span>
                                                </li>
                                                                                    </ul>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="row">
                        <div class="adaptable col-xs-12 col-md-9" itemscope itemtype="https://schema.org/Place">
                            <div class="row">
                                <div class="sections-wrap col-xs-12">
                                    <div class="sections">
                                        <div class="sections__list">
                                            <div class="sections__item section">
                                                <div class="section-top">
                                                    <div class="section-top__image">
                                                        <a href="https://www.vl.ru/sections/section-programma-malenykiy-geniy-v-shkole-iq007" title="Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot;">
                                                            <img src="https://static.vl.ru/catalog/1622593852175_logo.jpg" alt="Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot;" itemprop="photo">
                                                        </a>
                                                    </div>
                                                    <div class="section-top__information">
                                                        <div class="section__title">
                                                            <div>
                                                                <h1 itemprop="name">Программа &quot;Маленький гений&quot; в &quot;Школе IQ007&quot;</h1>
                                                            </div>
                                                        </div>
                                                                                                                                                                        <div class="section__categories">
                                                                                                                            <a href="https://www.vl.ru/sections/razvitie-rechi#list" class="section__category">Развитие речи</a>
                                                                                                                            <a href="https://www.vl.ru/sections/razvitie-detey#list" class="section__category">Развитие детей</a>
                                                                                                                            <a href="https://www.vl.ru/sections/razvitie-intellekta#list" class="section__category">Развитие интеллекта</a>
                                                                                                                    </div>
                                                    </div>
                                                </div>
                                                <div class="section-bottom">
                                                    <div class="section-bottom__rating">
                                                        <div class="section__statistic statistic">
                                                            <span class="statistic__title">Рейтинг:</span>
                                                            <span class="statistic__number" itemprop="ratingValue">6.0</span>
                                                            <meta itemprop="bestRating" content="10">
                                                        </div>
                                                    </div>
                                                    <div class="section-bottom__price">
                                                        <span class="section__label">Цена:</span>
                                                                                                                    <span class="section__price">От 950</span>
                                                                                                            </div>
                                                    <div class="section-bottom__age">
                                                        <span class="section__label">Возраст:</span>
                                                                                                                    <span>4 - 7 лет</span>
                                                                                                            </div>
                                                    <a href="#section-comments" class="section-bottom__reviews">
                                                        <div class="section__statistic statistic">
                                                            <span class="statistic__title">Отзывов:</span>
                                                            <span class="statistic__number" itemprop="commentCount">0</span>
                                                        </div>
                                                    </a>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="row">
                                <div class="section-addresses-wrap col-xs-12">
                                    <div class="section-addresses addresses">
                                        <div class="addresses-top">
                                            <div class="addresses-top__header">
                                                <div>
                                                    <h5>Адреса</h5>
                                                </div>
                                                                                                    <div>
                                                        <span class="expand">Показать все</span>
                                                        <span class="collapse">Спрятать</span>
                                                    </div>
                                                                                            </div>
                                            <div class="addresses-top__modal-map toggle-modal-map">
                                                <span>Показать адреса на карте</span>
                                            </div>
                                        </div>
                                        <div class="addresses-bottom">
                                            <div class="departments">
                                                <div class="departments__list">
                                                                                                            <div
                                                            class="departments__item department"
                                                                                                                    >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.479295" data-lon="135.075346">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Центральный, ул. Пушкина, 46</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (421) 293-06-01</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                            <div
                                                            class="departments__item department"
                                                                                                                    >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.552327" data-lon="135.045339">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Краснофлотский, ул. Тихоокеанская, 218Б</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (421) 293-06-01</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                            <div
                                                            class="departments__item department hidden"
                                                                                                                    >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.396407" data-lon="135.099138">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Индустриальный, ул. Краснореченская, 61</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (421) 293-06-01</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                            <div
                                                            class="departments__item department hidden"
                                                                                                                    >
                                                            <div class="department__address address" data-toggle="modal" data-target="#modal-map" data-lat="48.448033" data-lon="135.097856">
                                                                <div>
                                                                    <span class="address__title" itemprop="address">Хабаровск, Индустриальный, ул. Морозова Павла Леонтьевича, 113</span>
                                                                                                                                    </div>
                                                                                                                                    <ul class="address__phones phones__list">
                                                                                                                                                    <li class="phones__item phone">
                                                                                <span class="phone__number" itemprop="telephone">+7 (421) 293-06-01</span>
                                                                                                                                                            </li>
                                                                                                                                            </ul>
                                                                                                                            </div>
                                                        </div>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                                                            <div class="row">
                                    <div class="section-information-wrap col-xs-12">
                                        <div class="section-information information">
                                            <div class="information__header">
                                                <h5>Информация</h5>
                                            </div>
                                            <div class="information__description">
                                                <p class="descriptionParagraph">Секция позволяет ребенку научиться самостоятельно читать, обрабатывать и запоминать любую информацию (по возрасту).<br />  Формируется интеллектуальный фундамент, который помогает ребенку в дальнейшем в общеобразовательной школе или любой другой секции успешно учиться.<br />  Группы специально ограничены в количестве учеников.<br />  С помощью специально разработанной системы мотивации, ребенок достигает поставленных целей быстрее и учится самостоятельно зарабатывать ценные призы.</p>    <p class="descriptionParagraph"><strong class="Bold">Возраст учеников: </strong>от 4 до 7 лет</p>    <p class="descriptionParagraph"><strong class="Bold">Количество человек в группах: </strong>до 2 человек.</p>    <p class="descriptionParagraph"><strong class="Bold">П</strong><strong class="Bold">родолжительность занятия:</strong></p>    <ul class="descriptionList">  	<li>  	<p class="descriptionParagraph">занятия в группах — 60 мин.</p>  	</li>  </ul>    <p class="descriptionParagraph"><strong class="Bold">Форма одежды: </strong>свободная, сменная обувь.</p>    <p class="descriptionParagraph"><strong class="Bold">Частота занятий: </strong>2 раза в неделю.</p>    <p class="descriptionParagraph"><strong class="Bold">Стоимость:</strong> разовое занятие в группе — 950 руб.</p>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                                    </div>
                        <div class="widgets-wrap col-xs-12 col-md-3">
    <div class="row">
        <div class="col-xs-12">
                            <div id="vl-candy-aside" class="widgets-aside">
                    <div class="widget-candy" data-zone-id="927"></div>
                </div>
                    </div>
    </div>
</div>                    </div>
                                        <div class="row">
                        <div class="map-wrap section-map col-xs-12">
                            <div id="farpost-map" class="farpost-map mapvlru-container" data-action="https://www.vl.ru/sections/" data-city="vladivostok">
                                <div class="map-search">
                                    <input class="map-search__input" type="text" placeholder="Введите Ваш адрес">
                                    <span class="map-search__button"></span>
                                    <ul class="map-search__list"></ul>
                                </div>
                                <div class="farpost-map_content"></div>
                            </div>
                            <script id="tpl_farpost-map-popup" type="text/html">
                                <% var data; %>
                                <div class="farpost-map-popup-list">
                                    <% _.each(markers, function(marker) { %>
                                    <% data = marker.get('data') %>
                                    <div class="farpost-map-popup-list__item">
                                        <%= data.balloonContentHeader %>
                                        <%= data.balloonContentBody %>
                                        <%= data.balloonContentFooter %>
                                    </div>
                                    <% }) %>
                                </div>
                                <div class="map__footer"></div>
                            </script>
                        </div>
                    </div>
                                                                <div class="row">
    <div id="add-section" class="banner-wrap col-xs-12">
        <div class="banner banner_full-width banner_add-section">
            <div class="banner-left">
                <span class="banner__title">Вы представитель секции?</span>
                <a href="https://www.vl.ru/sections/offer" class="banner__button banner__button_desktop">Разместить информацию</a>
            </div>
            <div class="banner-right">
                <ul class="banner__list">
                    <li class="banner__list-item">Расскажите больше о секции и преподавателях</li>
                    <li class="banner__list-item">Получайте бесплатно новых клиентов</li>
                    <li class="banner__list-item">Управляйте репутацией секции</li>
                </ul>
            </div>
            <div class="close"></div>
        </div>
    </div>
</div>                                        <div class="row">
    <div class="section-comments-wrap col-xs-12">
        <div id="section-comments" class="section-comments" role="tabpanel">
            <div class="commentsvlru">
                <p class="threadLoadingStatus">Загрузка комментариев...</p>
            </div>
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
            <script type="text/javascript" src="//comments.vl.ru/js/clientapi-catalog.js"></script>
            <script type="text/javascript">
                $(document).ready(function () {
                    var maxMobileResolution = 767,
                        commentData = {};

                    if ($(window).width() > maxMobileResolution) {
                        commentsvlruInitForCompany({
                            embedded: true,
                            threadName: {type: 'company', name: 'programma-malenkij-princ-v-shkole-iq007'},
                            features: "commentForm",
                            theme: 'company',
                            noLoginActionsOverride: false
                        });
                    }
                    else {
                        comments = commentsvlruInitForMobile({
                            embedded: true,
                            threadName: {type: 'company', name: 'programma-malenkij-princ-v-shkole-iq007'},
                            features: 'commentForm',
                            theme: 'catalog-mobile',
                            noLoginActionsOverride: false
                        });
                    }

                    commentsvlru.on('ThreadLoad', function () {
                        $('.cmt-rules a').css({'display': 'none'});
                        $('.cmt-rules').append('<a target="commentschild" href="https://www.vl.ru/sections/review-rules">Правила публикации</a>');
                        
                        commentsvlru.on('BeforePostComment', function (comment) {
                            commentData.sectionId = 3130;
                            commentData.userRating = 0;

                            var parentId = parseInt(comment.parentCommentId);
                            if (parentId) {
                                commentData.parentId = comment.parentCommentId;
                                return true;
                            }

                            commentData.parentId = null;

                            if (comment.param.commentType !== 'review' && comment.param.commentType !== 'complaint') {
                                return true;
                            }

                            var rating = comment.customFields['user-rating'];
                            if (rating) {
                                commentData.userRating = rating;
                                return true;
                            }

                            commentsvlru.setCommentFormError('Для публикации отзыва, пожалуйста, выберите оценку.');
                            return false;
                        });
                    });

                    commentsvlru.on('CommentAdd', function (id) {
                        commentData.commentId = id;

                        $.ajax({
                            url: '/sections/add-feedback',
                            method: 'POST',
                            data: commentData
                        });
                    });
                });
            </script>
        </div>
    </div>
</div>
                                            <div class="row">
                            <div id="similar-slider" class="similar-slider-wrap col-xs-12">
                                <div class="similar-slider similar">
                                    <div class="similar-slider__navigation navigation">
                                        <div class="navigation__title">
                                            <h5>Похожие секции</h5>
                                        </div>
                                    </div>
                                    <ul class="similar__list">
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-krughok-umka-v-detskom-klube-totoro">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1541562752505_big_vlru.jpg" alt="Кружок &quot;Умка&quot; в Детском клубе Totoro">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Кружок &quot;Умка&quot; в Детском клубе Totoro</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 2 до 5 лет</span>
                                                                                                                                                                                                                                                            <span>От 2800 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-sekciya-yunyy-geniy-v-centre-eydetika">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1533530067365_big_vlru.jpg" alt="Секция &quot;Юный гений&quot; в Центре &quot;Эйдетика&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Секция &quot;Юный гений&quot; в Центре &quot;Эйдетика&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 6 до 12 лет</span>
                                                                                                                                                                                                                                                            <span>От 6000 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-rannee-razvitie-v-detskom-klube-teplica">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1537862135427_big_vlru.jpg" alt="Раннее развитие в Детском клубе &quot;Теплица&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Раннее развитие в Детском клубе &quot;Теплица&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 1 до 3 лет</span>
                                                                                                                                                                                                                                                            <span>От 3600 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-kompleksnoe-razvitie-v-detskom-centre-mars-kids-club">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1542680045934_big_vlru.jpg" alt="Комплексное развитие в Детском центре &quot;Mars Kids Club&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Комплексное развитие в Детском центре &quot;Mars Kids Club&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 2 до 5 лет</span>
                                                                                                                                                                                                                                                            <span>От 400 до 5800 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-rannee-razvitie-v-detskom-centre-romashka">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1532064693398_big_vlru.jpg" alt="Раннее развитие в Детском центре &quot;Ромашка&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Раннее развитие в Детском центре &quot;Ромашка&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 1 до 3 лет</span>
                                                                                                                                                                                                                                                            <span>От 400 до 3000 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-razvitie-rechi-v-tvorcheskoy-studii-do-do">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1542172500138_big_vlru.jpg" alt="Развитие речи в Творческой студии &quot;Do-Do&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Развитие речи в Творческой студии &quot;Do-Do&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 3 до 7 лет</span>
                                                                                                                                                                                                                                                            <span>От 4500 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-molodeghy-vladivostoka-vo-dvorce-detskogo-tvorchestva">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1579674319794_big_vlru.jpg" alt="Молодежь Владивостока во Дворце детского творчества">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Молодежь Владивостока во Дворце детского творчества</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 14 до 17 лет</span>
                                                                                                                                                                                                                                                                                                                                                                                <span>Государственная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-razvitie-myshleniya-v-obrazovatelynom-centre-yunium">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1527047354151_big_vlru.jpg" alt="Развитие мышления в образовательном центре &quot;Юниум&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Развитие мышления в образовательном центре &quot;Юниум&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 9 до 11 лет</span>
                                                                                                                                                                                                                                                            <span>От 3150 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-dvighenie--logika--gramotnosty-v-detskom-centre-romashka">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1580280711112_big_vlru.jpg" alt="Движение, Логика, Грамотность в Детском центре &quot;Ромашка&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Движение, Логика, Грамотность в Детском центре &quot;Ромашка&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 7 до 7 лет</span>
                                                                                                                                                                                                                                                                                                                                                                                <span>Государственная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                                    <li class="similar__item">
                                                <a href="https://www.vl.ru/sections/section-podgotovka-k-shkole-v-klube-schastlivyy-malysh">
                                                    <div class="similar-top">
                                                        <div class="similar__photo">
                                                            <img src="https://static.vl.ru/catalog/1516166238684_big_vlru.jpg" alt="Подготовка к школе в клубе &quot;Счастливый малыш&quot;">
                                                        </div>
                                                    </div>
                                                    <div class="similar-bottom">
                                                        <span class="similar__title">Подготовка к школе в клубе &quot;Счастливый малыш&quot;</span>
                                                        <div class="similar__information">
                                                                                                                            <span>От 4 до 7 лет</span>
                                                                                                                                                                                                                                                            <span>До 4000 руб</span>
                                                                                                                                                                                                                                                        <span>Частная</span>
                                                                                                                    </div>
                                                    </div>
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                            </div>
                        </div>
                                    </div>
                <div id="modal-map" class="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-map-blur"></div>
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastSectionName = ''; %>
                <% _.each(markers, function(marker) { %>

                <% if(marker.sectionName) { %>
                <% if(lastSectionName != marker.sectionName) { %>
                <div class="address-section-name" data-id="<%- marker.data.id %>"><%- marker.sectionName %></div>
                <% lastSectionName = marker.sectionName; } %>
                <% } %>

                <div class="address" data-id="<%- marker.data.id %>"><%- marker.address %></div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script>            </div>
        </div>
    </main>

            <footer class="footer">
    <div class="footer-top container">
        <div class="row">
            <div class="footer__navigation col-xs-12 col-md-3">
                <p class="footer__title">Смотрите также</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.drom.ru/">Авто</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://kino.vl.ru/">Кино</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru/afisha/vladivostok/">Отдых</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/vladivostok/job/">Работа</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.newsvl.ru/">Новости</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/vladivostok/">Объявления</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/vladivostok/realty/">Недвижимость</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru/vladivostok/">Справочник компаний</a>
                    </li>
                </ul>
            </div>
            <div class="footer__projects col-xs-12 col-md-3">
                <p class="footer__title">Наши проекты</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru">farpost.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.drom.ru">drom.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru">vl.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.newsvl.ru">newsvl.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.amayama.ru">amayama.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.primkupon.ru">primkupon.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvhab.ru">dvhab.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.dvnovosti.ru">dvnovosti.ru</a>
                    </li>
                </ul>
            </div>
            <div class="footer__information col-xs-12 col-md-3">
                <p class="footer__title">Информация</p>
                <ul class="footer__list">
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru/about/">Информационное сотрудничество и продажа билетов на VL.ru</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="http://company.farpost.ru/advertising/sites/">Реклама</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="http://fast.ru/">Хостинг сайтов</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.vl.ru/contacts/">Контактная информация</a>
                    </li>
                    <li class="footer__item">
                        <a class="footer__link" href="https://www.farpost.ru/user/hrfarpost/">Вакансии</a>
                    </li>
                </ul>
                <div class="footer__feedback feedback">
                    <span class="feedback__title">Есть вопрос?</span>
                    <span class="feedback__phone">+7 (423) 243-22-22</span>
                </div>
            </div>
            <div class="footer__post-scriptum col-xs-12 col-md-3">
                <p class="footer__title">( ^_^ )</p>
                <div class="footer__item">
                    <span>Обнаружили ошибку? Есть предложения и замечания? Отлично! Напишите нам пару строк</span>
                                        <a class="footer__link" href="mailto:detki@vl.ru">detki@vl.ru</a>
                </div>
                <div class="footer__item">
                    <span>Кстати, при любом использовании материалов ссылка на <a class="footer__link" href="https://www.vl.ru/">VL.ru</a> обязательна. Цитирование в Интернете возможно только при наличии гиперссылки. Такие дела.</span>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom container">
        <div class="row">
            <div class="footer__copyright col-xs-12 col-md-3 col-md-offset-9">
                <span>© 1997—2021 ООО «Примнет».</span>
            </div>
        </div>
    </div>
</footer>    
    <div class="modal-blur"></div>
    <div class="modal-blur-transparent"></div>

    <script>
        var require = {
            urlArgs : "ver=1621583092",
            config: {
                'config': {
                    frontPath: "/sections"
                }
            }
        };
    </script>

                        <script src="/sections/bundle/vendor/require.js" data-main="/sections/bundle/main"></script>
            
        <script src="/sections/scripts/vendor/candy.min.js"></script>
</body>
<!-- END BODY -->
</html>
