
<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8 no-js"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9 no-js"> <![endif]-->
<!--[if !IE]><!-->
<html lang="en">
<!--<![endif]-->
<head>
    <meta charset="UTF-8" />
            <link href="/med/css/datepicker.css?ver=124" rel="stylesheet">
        <link href="/med/css/fixedsticky.css?ver=124" rel="stylesheet">
        <link href="/med/css/bs-select.css?ver=124" rel="stylesheet">
        <link href="/med/css/styles-new.css?ver=124" rel="stylesheet">
        <link href="/med/css/fotorama.css?ver=124" rel="stylesheet">
        <link href="//map.vl.ru/api-v2/build/css/min/mapvlru.min.css" rel="stylesheet">
        <link rel="shortcut icon" href="https://www.vl.ru/med/favicon.ico">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1">
    <meta name="candy.config" content='{"id":9,"geoc":4,"geor":25,"block":1,"blockcampaign":1}'>
    <meta name="public-sid" content="017a3e8ecf5c23019ca3075455a3e527"/>
        
    <title>Шушанян Тигран Гарникович - врач дерматолог, онколог, косметолог. Врачи Владивостока отзывы пациентов, цены, запись на приём.</title>
    <meta name="description" content="Шушанян Тигран Гарникович - врач дерматолог, онколог, косметолог. Отзывы о враче, цены, запись на приём.">
</head>
<!-- BEGIN BODY -->
<body>
    <!--LiveInternet counter--><script type="text/javascript"><!-- new Image().src = "//counter.yadro.ru/hit;farpost?r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random();//--></script><!--/LiveInternet--><div data-zone-id="1145"></div>
<header class="header">
    <div class="wrapper">
        <div class="mobile-menu-handler">
            <span></span><span></span><span></span><span></span>
        </div>

        <div class="logo">
            <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
            <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                <span class="title"><span class="med">Врачи</span>Владивостока</span>
            </a>
        </div>

        <div class="header-search">
            <form action="https://www.vl.ru/med/search">
                <div class="input-wrap">
                    <input type="text" name="q" placeholder="Фамилия, клиника, услуга" required>
                </div>
                <button type="submit" class="submit">
                    <i class="search-icon search-icon_search"></i>
                </button>
                <span class="close">✕</span>
            </form>
        </div>
        <div class="search-handle"><span></span></div>

        
                                                
        <nav class="header-nav">
            <a href="https://www.vl.ru/med/doctors" class="header-nav-doctor active">Врачи</a>
            <a href="https://www.vl.ru/med/clinics" class="header-nav-clinic ">Клиники</a>
                            <a href="https://www.vl.ru/med/services" class="header-nav-diagnostic ">Услуги</a>
                                    
                    </nav>
    </div>
</header>


<main class="content">
    <div class="sizer">
    <div class="path">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="https://www.vl.ru/med/">
                        <span itemprop="name">Главная</span>
                    </a>
                    <meta itemprop="position" content="1" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <a itemprop="item" href="/med/doctors">
                        <span itemprop="name">Все врачи</span>
                    </a>
                    <meta itemprop="position" content="2" />
                            </li>
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                    <span itemprop="item">
                        <span itemprop="name">Шушанян Тигран Гарникович</span>
                    </span>
                    <meta itemprop="position" content="3" />
                            </li>
            </ol>
</div></div>
<div class="page doctor-single" itemscope="" itemtype="http://schema.org/Person">
    <div class="sizer">
        <div class="doctor-card js-doctor-item">
            <div class="photo">
                <img src="https://www.vl.ru/med/img/doctors/doc_5fa8f68979c4d.jpg" alt="Шушанян Тигран Гарникович" itemprop="image" itemtype="URL">
            </div>
            <div class="stats">
                <div class="metrics">
                                                            <div class="item rating bronze">
                        <div class="num" itemscope="" itemtype="http://schema.org/AggregateRating">
                            <meta itemprop="reviewCount" content="0">
                            <meta itemprop="bestRating" content="10">
                            <meta itemprop="ratingValue" content="6.0">
                            <meta itemprop="worstRating" content="0">
                            <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Person">
                                <meta itemprop="name" content="Шушанян Тигран Гарникович">
                                <meta itemprop="url" content="https://www.vl.ru/med/doctor/shushanyan-tigran-garnikovich">
                            </span>
                            6.0
                        </div>
                    </div>
                    <a href="#reviews" class="item review link-unstyled">
                        <div class="num">0</div>
                    </a>
                </div>
            </div>
            <h1 class="name js-doctor-name" itemprop="name">
                Шушанян Тигран Гарникович
            </h1>
            <div class="info">
                <div class="professional">
                    <div class="specialty">
                        <a href="https://www.vl.ru/med/doctors/dermatolog" class="link-inherit"><span itemprop="jobTitle">Дерматолог</span></a>,
                                                        <a href="https://www.vl.ru/med/doctors/onkolog" class="link-inherit"><span itemprop="jobTitle">Онколог</span></a>,
                                                        <a href="https://www.vl.ru/med/doctors/kosmetolog" class="link-inherit"><span itemprop="jobTitle">Косметолог</span></a>                    </div>
                                                                <div class="pro">Стаж 6 лет </div>
                                    </div>

                                    <div class="perks">
                                                    <div class="item pediatrician">Принимает детей</div>
                                                                    </div>
                
                                    <div class="expand-area doctor-about">
                        <div class="expandable">
                            <div class="expandable-inner">
                                Прием врача дермато-онколога. Прием врача косметолога. Ботулинотерапия (устранение мимических морщин, лечение гипергидроза). Контурная пластика, объемное моделирование (скулы, носогубные складки и т.д). Мезотерапия, биоревитализация, плазмолифтинг, нитевые методики омоложения (aptos)
                            </div>
                        </div>
                        <div class="expand-control">
                            <span class="link-pseudo">Читать полностью</span>
                        </div>
                    </div>
                            </div>
        </div>
    </div>

        <div class="request-form">
        <div class="sizer">
                                                <div class="phone-appointment">
                        <div class="notice">Запись онлайн недоступна</div>
                        <span class="link link-pseudo js-phone-appointment" data-id="13025">Записаться в регистратуре</span>
                    </div>
                                    </div>
    </div>

    <div class="sizer">
        <div class="box-group">
                                        <div class="doctor-sidebar">
                    <div class="doctor-degree-box">
                        <div class="box">
                            <div class="box-title">Информация о враче</div>
                            <div class="box-block">
                                <div class="box-block-title">Образование</div>
    <div class="expand-list">
        <ul class="doctor-degree-list">
                                                <li>ТГМУ. Лечебное дело, 2014 г.</li>
                                                                <li>ТГМУ. Онкология Интернатура, 2015 г.</li>
                                                                <li>ТГМУ. Дерматовенерология Интернатура, 2017 г.</li>
                                        <div class="expandable">
                                                            <li>ТГМУ. Врач косметолог, 2019 г.</li>
                                                </div>
        </ul>
        <div class="expand-control">
            <span class="link">Еще 1</span>
        </div>
    </div>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Курсы повышения квалификации</div>
    <ul class="doctor-degree-list">
                                    <li> АНО ДПО «ЦПКПП». Профессиональная переподготовка по программе онкология, 2020 г.</li>
                        </ul>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Участие в ассоциациях</div>
    <p class="no-information">Нет информации</p>
                            </div>
                            <div class="box-block">
                                <div class="box-block-title">Опыт работы</div>
    <ul class="doctor-degree-list">
                                    <li>КГБУЗ «Артемовская ГБ №1», 2015-2016 г.</li>
                                                <li>МО ДВО РАН, 2019 год</li>
                                                <li>КГБУЗ Краевой клинический кожно-венерологический диспансер, 2017 г. -  по настоящее время</li>
                        </ul>
                            </div>
                        </div>
                    </div>
                    <div class="box send-info">
                        <div data-toggle="modal" data-target="#modal-send-doctor-info">Сообщить об изменении данных врача</div>
                    </div>
                </div>
                        <div class="box box_stretched doctor-business">
                <div class="box-title">Адреса и стоимость приёма</div>
                    <div class="doctor-clinics">
                                    <div class="item" itemprop="worksFor" itemscope="" itemtype="http://schema.org/MedicalOrganization">
                                            <div class="name" itemprop="name">
                            <meta itemprop="url" content="https://www.vl.ru/med/clinic/kraevoy-klinicheskiy-koghno-venerologicheskiy-dispanser" />
                            <a href="https://www.vl.ru/med/clinic/kraevoy-klinicheskiy-koghno-venerologicheskiy-dispanser" class="link-inherit">Краевой клинический кожно-венерологический диспансер</a>
                        </div>
                    
                    
                                            <div data-toggle="modal" data-target="#modal-map"
                             data-lat="43.158253" data-lon="131.915072"
                             data-phones="+74232364427 ,регистратура |+74232361959 ,регистратура |+74232360578 ,приемный покой |+74232367115 ,лаборатория |+74232360534 ,приемная главного врача |+74232364386 ,центр лечебной косметологии"
                             class="department">
                            <div class="address">
                                <span class="link link-pseudo" itemprop="address">Владивосток, ул. Гамарника, 18В</span>
                            </div>
                        </div>
                    
                                            
                                                    <div class="price-list">
                                                                                                         <div class="item">
                                        <div class="type">Первичный приём взрослых</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Дерматолог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Онколог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Косметолог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                                                             <div class="item">
                                        <div class="type">Первичный приём детей</div>
                                        <div class="prices">
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Дерматолог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Онколог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                            <div class="row-wrap">
                                                    <div class="specialty">Косметолог</div>
                                                    <div class="price">
                                                                                                                    По запросу
                                                                                                            </div>
                                                </div>
                                                                                    </div>
                                    </div>
                                                                                                </div>
                                                            </div>
                        </div>

                <div class="comments-wrap" id="reviews">
                    <div class="box-title">0 отзывов</div>
                    <div class="commentsvlru">
                        <p class="threadLoadingStatus">Загрузка комментариев...</p>
                    </div>
                    <a id="addCommentAnchor" class="btn btn_white">Оставить отзыв</a>
                    <script type="text/javascript" src="//comments.vl.ru/js/clientapi.js"></script>
                    <script type="text/javascript">
                        commentsvlru.init({
                            embedded: true,
                            threadName: { type: 'medservice-review', name: 13025 },
                            features: "commentForm",
                            theme: 'medservice-review',
                            cssFiles: ['/css/medservice-review.css'],
                            partner: 'vl'
                        });

                        var commentsContainer, commentText, commentBase;

                        /*document.querySelector('#addCommentAnchor').addEventListener('click', function() {
                            commentsContainer.classList.contains('success') && commentsContainer.classList.remove('success');
                        });*/

                        commentsvlru.on('ThreadLoad', function() {
                            var template = '<div class="submit-success">' +
                                '<div class="submit-success-img">' +
                                '<img src="https://www.vl.ru/med/img/mega-galka.png">' +
                                '</div>' +
                                '<div class="submit-success-text">' +
                                'Отзыв отправлен и будет опубликован после проверки модератором.' +
                                '</div>' +
                                '</div>',
                                successMsg = document.createElement('div');

                            successMsg.id = 'review-success';
                            successMsg.innerHTML = template;

                            commentsContainer = document.querySelector('.commentsvlru');
                            commentText = commentsContainer.querySelector('form.comment #comment');
                            commentBase = commentsContainer.querySelector('.commentBase');
                            commentsContainer.querySelector('.leave-review-form').appendChild(successMsg);

                            commentsContainer.querySelector('#comment').setAttribute('placeholder', 'Напишите отзыв о враче. Неинформативные отзывы не публикуются.');
                            commentsContainer.querySelector('.review-contact-input_email span').innerText = 'На данный e-mail может быть отправлен уточняющий вопрос от администрации сайта';

                            commentsContainer.querySelector('.leave-review-rules').innerHTML += '<a href="https://www.vl.ru/med/site/review-rules" class="link" target="_blank">Правила публикации отзывов.</a>';

                            commentsContainer.querySelector('.mobile-expand-form').addEventListener('click', function() {
                                commentsContainer.querySelector('.leave-review').classList.toggle('active');
                            });

                            document.querySelector('#addCommentAnchor').addEventListener('click', function() {
                                commentsContainer.querySelector('.leave-review').classList.toggle('active', true);

                                self.location.href = '#commentForm';

                                if (commentBase.classList.contains('answer')) {
                                    var parentIdEl = commentBase.querySelector('#parentId');

                                    parentIdEl.parentNode.removeChild(parentIdEl);
                                    commentBase.classList.remove('answer');
                                }
                            });
                        });

                        commentsvlru.on('CommentAdd', function() {
                            commentsContainer.classList.add('success');
                            commentText.value = '';
                            (typeof ga == 'function') && ga('send', 'event', 'review', 'add_review');
                        });
                        commentsvlru.on('BeforeSetPostMode', function() {
                            commentsContainer.classList.remove('success');
                        });
                    </script>
                </div>
            </div>
        </div>

                    <section class="box box_area box_stretched doctor-block-doctors">
                <h2>Похожие специалисты</h2>

                <div class="related related_doctors">
    <ul>
                    <li>
                <a class="link-inherit" href="https://www.vl.ru/med/doctor/barkar-irina-sergeevna" title="Баркар Ирина Сергеевна" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.vl.ru/med/img/doctors/doc_5a333caf8375e.jpg" alt="Баркар Ирина Сергеевна">
                    </div>
                    <div class="name"><strong>Баркар</strong> Ирина Сергеевна</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.vl.ru/med/doctors/dermatolog" class="link">Дерматолог</a>,
                                            <a href="https://www.vl.ru/med/doctors/fizioterapevt" class="link">Физиотерапевт</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">6.3</span>
                        <span title="Отзывы" class="reviews">1</span>
                    </div>
                    <div class="button js-appointment" data-id="1555" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                    <li>
                <a class="link-inherit" href="https://www.vl.ru/med/doctor/gulyan-grant-samsonovich" title="Гулян Грант Самсонович" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.vl.ru/med/img/doctors/doc_59d6fd359163b.jpg" alt="Гулян Грант Самсонович">
                    </div>
                    <div class="name"><strong>Гулян</strong> Грант Самсонович</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.vl.ru/med/doctors/mammolog" class="link">Маммолог</a>,
                                            <a href="https://www.vl.ru/med/doctors/onkolog" class="link">Онколог</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">7.5</span>
                        <span title="Отзывы" class="reviews">5</span>
                    </div>
                    <div class="button js-appointment" data-id="1025" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                    <li>
                <a class="link-inherit" href="https://www.vl.ru/med/doctor/kusaya-natalyya-valeryevna" title="Кусая Наталья Валерьевна" rel="nofollow">
                    <div class="img-container">
                        <img src="https://www.vl.ru/med/img/doctors/doc_5c9b02ca6fd8c.jpg" alt="Кусая Наталья Валерьевна">
                    </div>
                    <div class="name"><strong>Кусая</strong> Наталья Валерьевна</div>
                </a>
                <div class="speciality">
                                            <a href="https://www.vl.ru/med/doctors/kosmetolog-dermatolog-kosmetolog" class="link">Косметолог (дерматолог-косметолог)</a>,
                                            <a href="https://www.vl.ru/med/doctors/onkolog" class="link">Онколог</a>
                                    </div>
                <div class="bottom">
                    <div class="metrics">
                        <span title="Рейтинг" class="rating">6.9</span>
                        <span title="Отзывы" class="reviews">3</span>
                    </div>
                    <div class="button js-appointment" data-id="476" data-target="doctor">
                        <span class="icon-edit"></span>
                        Записаться
                    </div>
                </div>
            </li>
                <li class="all-doctors">
            <a class="full-block-link" href="https://www.vl.ru/med/doctors" title="Все врачи"></a>
            <div><img src="https://www.vl.ru/med/img/mainpage/doctor.svg" alt=""/></div>
            <div class="title">Врачи на сайте</div>
            <div class="description">Мы собрали самую полную информацию, более чем о <strong>4900 врачей</strong> в вашем городе, а
                наша система отзывов и рейтингов поможет выбрать лучшего.</div>
            <div class="bottom">
                <div class="button">
                                                            Все врачи
                </div>
            </div>
        </li>
    </ul>
    <div class="all-doctors-mobile">
        <a href="https://www.vl.ru/med/doctors" title="Все врачи">Все врачи</a>
    </div>
</div>

                            </section>
            </div>
</div>
    <div class="modal modal-map" id="modal-map" tabindex="-1" role="dialog" aria-labelledby="modal-label">
    <div class="modal-dialog" role="document"></div>
</div>

<script id="tpl_modal-map" type="text/html">
    <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <i class="icon-modal-close"></i>
            </button>
            <h4 class="modal-title" id="modal-label"><%- header %></h4>
        </div>
        <div class="modal-body">
            <div class="address-list">
                <h3>% адрес</h3>

                <% var lastClinicName = ''; %>
                <% _.each(markers, function(marker) { %>
                    <% if (marker.clinicName) { %>
                        <% if (lastClinicName != marker.clinicName) { %>
                            <div class="address-clinic-name" data-id="<%- marker.data.id %>"><%- marker.clinicName %></div>
                            <% lastClinicName = marker.clinicName; %>
                        <% } %>
                    <% } %>
                    <div class="address" data-id="<%- marker.data.id %>">
                        <%- marker.name %>
                        <% _.each(marker.phones, function(phone) { %>
                            <div class="address-phone">
                                <a href="tel:<%= phone.number %>" class="link-inherit"><%- phone.number %></a><% if (phone.description.length) { %><span class="text-muted">, <%- phone.description %></span><% } %>                            </div>
                        <% }) %>
                    </div>
                <% }) %>
            </div>
            <div id="modal-map-map"></div>
        </div>
    </div>
</script>    <div class="modal modal-send-doctor-info" id="modal-send-doctor-info" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<form action="https://www.vl.ru/med/send-info/send" method="post" id="doctor-info-form" name="doctor-info_form" autocomplete="off">
				<input type="hidden" name="_csrf" value="srjvLn9RPoX1_wrap6MERVRbHeaomZ7n4S8G8o3WYAefzaR7LAV557Gva-7MyTYoMj4sgMTRptWrfU_GoI4PVA==">
                <input type="hidden" name="info_type" value="doctor_info">
                <div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<i class="icon-modal-close"></i>
					</button>
					<h4 class="modal-title" id="modal-label">Сообщить данные врача</h4>
				</div>
				<div class="modal-body">
					<div class="form-row">
						<input type="text" class="inputbox" id="user-email" name="doctor_info[email]" placeholder="Ваш email">
					</div>
					<textarea class="textbox" id="user-doctor-info" rows="13" name="doctor_info[text]" placeholder="Сообщите известную вам информацию о враче"></textarea>
					<div class="form-message">
						Модератор проверит информацию и внесёт изменения в профиль врача
					</div>
				</div>
				<div class="modal-footer">
					<button type="submit" id="doctor-info-submit" class="btn btn_white btn_large">Отправить</button>
					<div class="form-success hidden">
						Информация отправлена. Спасибо!
					</div>
				</div>
			</form>
		</div>
	</div>
</div>        <div class="modal modal-phone-appointment fade" id="modal-phone-appointment" tabindex="-1" role="dialog" aria-labelledby="modal-label">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					<i class="icon-modal-close"></i>
				</button>
				<h4 class="modal-title" id="modal-label">Запись по телефону</h4>
			</div>
			<div class="modal-body">

			</div>
		</div>
	</div>
</div>

<script id="tpl_modal-phone-appointment" type="text/html">
	<% if (typeof clinics != 'undefined') { %>
		<% _.each(clinics, function(clinic) { %>
			<div class="clinic-name"><%= clinic.name %></div>
			<div class="clinic-department">
				<% _.each(clinic.departments, function(department) { %>
					<div class="clinic-address"><%= department.address %></div>
					<ul class="clinic-phones">
						<% _.each(department.phones, function(phone) { %>
							<li>
								<a href="tel:<%= phone.number %>"><%= phone.number %></a>
								<% if (phone.info) { %>
									<span class="text-muted">, <%= phone.info %></span>
								<% } %>
							</li>
						<% }); %>
					</ul>
				<% }); %>
			</div>
		<% }); %>
	<% } else if (typeof departments != 'undefined') { %>
		<% _.each(departments, function(department) { %>
			<div class="clinic-department">
				<div class="clinic-address"><%= department.address %></div>
				<ul class="clinic-phones">
					<% _.each(department.phones, function(phone) { %>
						<li>
							<a href="tel:<%= phone.number %>"><%= phone.number %></a>
							<% if (phone.info) { %>
								<span class="text-muted">, <%= phone.info %></span>
							<% } %>
						</li>
					<% }); %>
				</ul>
			</div>
		<% }); %>
	<% } %>
</script></main>

<footer class="footer">
    <div class="footer-med">
        <div class="sizer">
            <div class="footer-top">
                <div class="footer-logo">
                    <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
                    <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Владивостока</span>
                    </a>
                </div>
                <nav class="footer-nav">
                    <a href="https://www.vl.ru/med/">Главная</a>
                    <a href="https://www.vl.ru/med/doctors">Все врачи</a>
                    <a href="https://www.vl.ru/med/site/forclinic">Предложение для клиник</a>
                    <a href="https://www.vl.ru/med/clinics">Все клиники</a>
                                        <a href="https://www.vl.ru/med/site/agreement">Пользовательское соглашение</a>
                    <div>
                        <a href="https://www.vl.ru/med/site/pdn" style="margin-left: 0;">Работа с персональными данными</a>
                                            </div>
                                    </nav>
            </div>
            <div class="footer-bottom">
                <div class="footer-mailto">
                    Нашли ошибку или есть предложение?
                    <a href="mailto:medservice@vl.ru" class="link">Напишите нам</a>
                </div>
                <div class="footer-mobile-logos">
                    <noindex>
    <a href="http://www.vl.ru" class="logo-vl" target="_blank" rel="nofollow">
        <img src="https://www.vl.ru/med/img/vlru-logo.svg" alt="vl.ru">
    </a>
</noindex>
                    <a href="https://www.vl.ru/med/" title="ВрачиВладивостока">
                        <span class="footer-logo-title"><span class="logo-med">Врачи</span>Владивостока</span>
                    </a>
                </div>
                <div class="footer-caution">
                    <b class="medium">18+</b> Перед использованием проконсультируйтесь со специалистом
                </div>
                <div class="footer-disclaimer">Портал носит информационный характер и все предоставленные на нем данные рекламой не являются.</div>
            </div>
        </div>
    </div>
    <div class="footer-vl">
    <div class="sizer">
        <noindex>
            <a href="http://vl.ru" class="vlru-logo" target="_blank" rel="nofollow">
                <img src="https://www.vl.ru/med/img/vlru-logo-bw.png" alt="vl.ru">
            </a>
            <nav class="footer-nav">
                <span class="vl-sites">Сайты Владивостока — </span>
                <a href="http://www.drom.ru/" target="_blank" rel="nofollow">Авто</a>
                <a href="http://rest.vl.ru/" target="_blank" rel="nofollow">Афиша</a>
                <a href="http://kino.vl.ru/" target="_blank" rel="nofollow">Кино</a>
                <a href="http://www.farpost.ru/realty/" target="_blank" rel="nofollow">Недвижимость</a>
                <a href="http://www.farpost.ru/" target="_blank" rel="nofollow">Объявления</a>
                <a href="http://www.farpost.ru/vladivostok/job/" target="_blank" rel="nofollow">Работа</a>
                <a href="http://www.vl.ru/spravochnik" target="_blank" rel="nofollow">Справочник компаний</a>
            </nav>
        </noindex>
    </div>
</div>
    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click;farpost" target="_blank"><img src="//counter.yadro.ru/logo;farpost?42.6" alt="" border="0" width="1" height="1"/></a><!--/LiveInternet-->
</footer>
<script id="tpl_mobile-menu" type="text/html">
    <nav class="mobile-menu">
                <ul class="menu">
            <li>
                <a href="https://www.vl.ru/med/" >Главная</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/doctors" >Все врачи</a>
            </li>
                        <li>
                <a href="https://www.vl.ru/med/site/forclinic" >Предложение для клиник</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/clinics" >Все клиники</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/services" >Услуги</a>
            </li>
                        <li>
                <a href="https://www.vl.ru/med/site/agreement" >Пользовательское соглашение</a>
            </li>
            <li>
                <a href="https://www.vl.ru/med/site/pdn" >Работа с персональными данными</a>
            </li>
                    </ul>
    </nav>
    <div class="main-menu-overlay"></div>
</script>
<script>
    var require = {
        urlArgs : "ver=124",
        frontPath: "/med"
    };
</script>
                <script src="/med/scripts/vendor/require.js" data-main="/med/bundle/build.min"></script>
    

    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-16970504-25', 'auto');
    ga('send', 'pageview');
</script>
    <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter1604085 = new Ya.Metrika({ id:1604085, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/1604085" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter —>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter33433108 = new Ya.Metrika({
                    id:33433108,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33433108" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">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</script>

</body>
<!-- END BODY -->
</html>
